Клуб дзю-дзюцу "Олимпия"

Библиотека
Cтатьи

Силовая подготовка

Под силой понимается способность человека преодолевать внешнее сопротивление или противодействовать ему за счет мышечных усилий.

Сила, развиваемая мышцей, зависит:

  1. от ее физиологического поперечника;
  2. активирующего влияния со стороны ЦНС;
  3. соотношения в ней двух основных типов волокон (сильных и быстрых - белых, выносливых и медленных - красных);
  4. от внешних биомеханических условий (например, от показателей телосложения, индивидуальных особенностей техники выполнения упражнений).

Один из существенных моментов, определяющих мышечную силу, - это режим работы мышц. При преодолении внешнего сопротивления мышцы сокращаются и укорачиваются - это преодолевающий режим их работы. Но мышцы могут при напряжении и удлиняться - это уступающий режим. Преодолевающий и уступающий режимы объединяются понятием динамического режима.

Вместе с тем очень часто возникает ситуация, когда человеку приходится проявлять силу без изменения длины мышц. Такой режим их работы называется изометрическим, или статическим.

Наибольшую силу мышцы проявляют в статическом режиме, хотя в целом для организма этот режим оказывается самым неблагоприятным.

При характеристике силовых возможностей человека принято выделять следующие их разновидности:

  1. Максимальная статическая сила - показатель силы, проявляемой при сопротивлении внешнему воздействию или при удержании в течение определенного времени предельных отягощении с максимальным напряжением мышц.
  2. Медленная динамическая (жимовая) сила, проявляемая, например, при перемещении предметов большой массы, когда скорость перемещения практически не имеет значения, а прилагаемые усилия достигают максимальных значений.
  3. Быстрая динамическая сила, определяемая способностью человека к перемещению в ограниченное время больших (субмаксимальных) отягощении с ускорением ниже максимального.
  4. "Взрывная" сила - определяемая способностью преодолевать сопротивление с максимальным мышечным напряжением в кратчайшее время и с максимально возможным ускорением при движениях.
  5. Амортизационная сила - характеризуется способностью к развитию усилия в уступающем режиме работы мышц в короткое время.
  6. Силовая выносливость - определяется способностью длительное время поддерживать оптимальные силовые характеристики движений.

Характер и условия развиваемых в ходе рукопашного боя мышечных усилий очень разнообразны, что приводит к необходимости разносторонней силовой подготовки.

Выполнение специфических ударных действий требует высокого уровня развития "взрывной" силы. Эффективность защиты связана во многом со способностью проявления амортизационной силы при выполнении, например, мягких блоков, приземлениях на опору и т.д. А высокая реактивная способность двигательного аппарата, связанная с мгновенным переключением с уступающего на преодолевающий режим работы мышц, необходима при выполнении блоков с последующей атакой или серий различных ударов в прыжках. Выполнение быстрых действий, связанных с перемещениями, изменениями позиции, зависит от проявления быстрой динамической силы. При непосредственном соприкосновении с соперником в ближнем бою результативность силового единоборства, физическое "подавление" противника будет зависеть от Вашей атлетической подготовленности, т.е. от уровня развития силы, проявляемой в медленных движениях с максимальным или близким к нему сопротивлением. Активное ведение рукопашной схватки даже в течение 1-2 минут требует высокого уровня развития силовой выносливости. Поэтому силовая выносливость является одной из важнейших силовых способностей.

Методика специальной силовой подготовки

Средствами развития силы мышц являются различные упражнения, среди которых можно выделить три их основных вида:

  1. с внешним сопротивлением (тяжестями, резиновыми амортизаторами или жгутами, эспандерами и т.д.);
  2. с преодолением собственного веса (гимнастические упражнения, прыжки и т.д.);
  3. изометрические (статические) упражнения.

Направленность упражнения на ту или иную силовую способность определяется компонентами нагрузки и зависит от:

  1. вида и характера упражнения;
  2. величины отягощения или сопротивления;
  3. количества повторений упражнения или времени изометрического напряжения мышц;
  4. скорости движений;
  5. темпа выполнения упражнения.

На практике развитие силы у бойцов осуществляется по двум основным направлениям:

  1. Применением специальных и специально-подготовительных упражнений. Специально-подготовительные упражнения подбираются по их соответствию специальным упражнениям - фрагментам рукопашного боя.
  2. Использованием разнообразных силовых общеразвивающих упражнений.

К числу упражнений для развития специальной силы в ударных действиях относят выполнение ударов руками и ногами в воздух, на мешках, лапах и макиварах с утяжелителями (манжетами, гантелями, накладками и т.д.) или в водной среде. Величина отягощения в таких упражнениях не должна нарушать структуры движений, а сами упражнения выполняются с максимальной быстротой до тех пор, пока не начнет нарушаться структура движений или заметно упадет скорость их выполнения.

Для развития "взрывной" силы можно использовать метания и толкания набивных мячей, ядер, гирь и камней из различных положений с максимальным ускорением в финальной части; работу с топором и молотками; рывки и толчки штанги; а также преодоление инерции собственного тела при ударах, защитах и при переходах от защит к ударам и наоборот.

Эффективным и наиболее применяемым упражнением для развития силы мышц-разгибателей рук, которые несут основную нагрузку в ударных действиях, являются различные отжимания в упоре лежа. Не меньшее внимание необходимо уделять укреплению мышц брюшного пресса. Кроме того, для общей силовой (атлетической) подготовки широко применяются также упражнения на перекладине, брусьях, гимнастической стенке, с амортизаторами и отягощениями.

Ниже мы приводим некоторые упражнения и их комплексы для самостоятельной силовой подготовки. Предлагаемые силовые упражнения и их комплексы необходимо применять не менее 2 раз в неделю. Обычно задачи развития силовых способностей решаются во второй половине (или в конце) основной части занятия. Вместе с тем возможно и построение тренировки из нескольких комплексных "блоков", в каждом из которых последовательно решаются задачи изучения и совершенствования техники, развития силы и гибкости. При низком уровне развития силы Вы можете проводить и дополнительные специальные силовые тренировки в зале атлетической подготовки, на школьной спортплощадке, дома или увеличить силовую нагрузку во время утренней физической зарядки. При этом обязательным является растягивание и релаксация мышц, получающих повышенную силовую нагрузку.

Упражнения для развития силы

Силовые упражнения с собственным весом тела

1. Имитация ударов рукой и ногой с дополнительным отягощением (манжетами, накладками, гантелями и т.д., см. рис. 115,116) или с сопротивлением резинового амортизатора (рис. 117-123). Выполнять по 10-30 раз каждый удар попеременно левой и правой рукой с соблюдением техники исполнения (исходного положения кулака или руки, траектории движения, максимальной скорости, фиксации конечного положения). Скорость выполнения ударов увеличивать по мере освоения техники. После имитации одного или нескольких ударов необходимо выполнить те же движения по 5-10 раз, но без отягощения или сопротивления.

2. Махи ногами с дополнительным отягощением (манжетами, накладками на голени или стопы), с сопротивлением резинового амортизатора (рис. 124-127) и без отягощения (рис. 128-130). Выполняются с опорой рукой на стул, гимнастическую стенку, любую стойку или стену и без опоры последовательными сериями вперед, в сторону, назад и круговыми движениями по 10-30 раз сначала одной ногой, затем другой.

3. Удары молотками попеременно левой и правой рукой по автопокрышке (рис. 131,132). Выполнять по 10-30 повторений 3-6 серий в медленном, среднем или высоком темпе в различных стойках.

4. Отжимания (сгибание и разгибание рук) в упоре лежа. Выполняются из исходного положения упор лежа, прямые руки на ширине плеч, ноги опираются на носки, спина выпрямлена. Отжиматься можно опираясь на ладони. Но для укрепления кистей рук, запястных суставов и пальцев рекомендуются отжимания с опорой на кулаках, на пяти, четырех, трех (на большом, указательном и среднем) и двух (большом и указательном) пальцах, а также на тыльных сторонах ладоней (рис. 133-135). Количество отжиманий необходимо увеличивать постепенно, доводя предельное их количество до 70-80 раз и более в одном подходе. Общее же количество отжиманий за тренировку обычно составляет у подготовленных людей 100-300 раз, а мастера древности отжимались и до 1000 раз в течение дня. Упражнение необходимо выполнять в различных режимах работы мышц: в произвольном или максимальном темпе - при развитии силовой выносливости; со "взрывным" характером развития преодолевающего усилия (например, медленное сгибание рук и последующее их разгибание с максимальным ускорением); в реактивном режиме - с быстрым переходом от сгибания рук к их разгибанию.

Упражнения можно усложнить, изменяя положение рук и ног (рис. 136-139), дополняя их отталкиванием руками от опоры и хлопками ладоней друг о друга при этом (рис.140-142), переносом тяжести попеременно на левую и правую руку (рис.143) и т.д.

5. Сгибание и разгибание туловища в тазобедренных суставах ("прокачка"). Из И.П. в упоре лежа, ноги как можно шире, прогнуться в пояснице, опустив таз как можно ниже: не сгибая прямых рук и ног, рывком согнуться в тазобедренных суставах до максимума и вернуться в И.П. Повторять 10-20 раз в промежутках между выполнением серий отжиманий в упоре лежа, не меняя при этом И.П., или как самостоятельное упражнение, в том числе и в разминке (рис.144).

6. Сгибание тела в сед углом из положения лежа на спине (рис.145). Из И.П. лежа на спине, руки вытянуты за голову: сгибание тела в тазобедренных суставах, при этом необходимо пальцами рук коснуться приподнятых носков ног и вернуться в И.П. Упражнение можно выполнять в равномерном и невысоком темпе, со "взрывным" характером развития мышечных усилий и предельно возможным расслаблением при возвращении в И.П., а также с дополнительным отягощением на ноги в виде манжет, накладок. Можно выполнять сгибание-разгибание один, два, три или более раз на один счет. В одном подходе можно доводить предельное число повторений до 50-70 раз или выполнять сериями по 20-40 раз с различным количеством повторений на один счет. Общее число повторений упражнения может достигать 100-200 раз за тренировку.

7. Сгибание тела в сед углом из положения лежа с попеременным вращением туловища влево-вправо (рис. 146,147). Из И.П. лежа на спине, руки вытянуты за голову, ноги слегка согнуты в коленях: согнуться в тазобедренных суставах и, поворачиваясь поочередно вправо-влево левым или правым локтем (или плечом), стараться коснуться правого (левого) колена и вернуться в И.П. Дозировка, как и в предыдущем упражнении.

8. Поднимание ног из положения лежа на спине (рис.148). Из И.П. лежа на спине, руки вытянуты за голову: поднять ноги вверх и, сгибая туловище, опустить их за голову, коснувшись носками пола. Ноги стараться держать прямыми. Повторять от 10 до 50 раз в 3-5 подходах. Упражнение можно выполнять с дополнительным отягощением на ногах и с разным количеством повторений на один счет.

9. Сгибание туловища из положения лежа на спине (рис.149). Из И.П. лежа на спине, кисти рук в замке на затылке, ноги чуть согнуты в коленях и могут быть закреплены: поднять туловище и наклониться вперед, затем вернуться в И.П. Дозировка, как и в предыдущем упражнении. Для усложнения можно это упражнение выполнять с гантелью или блином от штанги в руках (за головой).

10. Вращение в тазобедренном суставе согнутой в колене ногой (рис.150). Из И.П. стоя на одной ноге, другую ногу согнуть в коленном суставе и подтянуть к груди, стопу расслабить: выполнить 20-30 круговых движений наружу, а затем столько же вовнутрь. Равновесие сохранять с помощью круговых движений разноименной руки. Повторить то же для другой ноги. Упражнение можно выполнять с отягощением в виде манжет или накладок.

11. Вращение голенью и стопой согнутой в колене ноги (рис. 151,152). Из И.П. стоя на одной ноге, другую ногу согнуть в коленном суставе и подтянуть к груди: выполнить по 20-30 круговых движений голенью наружу и вовнутрь, затем в том же порядке - стопой. Стараться не опускать бедро, равновесие поддерживать руками. Повторить то же для другой ноги. Упражнение можно выполнять и для разминки.

Силовые упражнения на гимнастических снарядах

12. Отжимания (сгибание и разгибание рук) в упоре на брусьях. Это упражнение, также как и предыдущее, можно выполнять в разном режиме работы мышц. Если Вы легко отжимаетесь более 15 раз, то можно подвешивать к поясу дополнительное отягощение. Для перераспределения силовой нагрузки на различные группы мышц пояса верхних конечностей можно отжиматься прогнувшись в пояснице или согнувшись, с подтянутыми к груди коленями, хватом руками изнутри (рис. 153,154).

13. Подтягивания на перекладине средним, узким или широким хватом руками сверху и снизу (рис.155). Подтягивания можно выполнять равномерно и медленно, а также с ускорением в преодолевающей фазе движения или с резким переключением с уступающего на преодолевающий режим работы мышц, 3-10 подходов по 5-15 повторений или в комплексе с другими силовыми упражнениями.

14. Подъем силой на перекладине. Выполняется из И.П. в висе на перекладине хватом руками сверху: подтягиваясь, поставить одну руку локтем вверх и, продолжая движение, выйти в упор на прямые руки. Стараться выполнять упражнение без рывков и маховых движений, а положение тела в висе и упоре фиксировать на прямых руках 1-2 секунды. Это достаточно сложное упражнение, повторять его надо до 10 раз в 3-5 сериях или в комплексе с другими упражнениями (рис.156).

15. Подъем переворотом на перекладине. Из И.П. в висе на перекладине хватом руками сверху: подтягиваясь, поднять ноги к перекладине и, переворачиваясь вокруг перекладины, выйти в упор на прямые руки. Стараться выполнять без рывков и маховых движений, а положение виса и упора фиксировать 1-2 секунды. Повторять по 5-10 раз в 3-5 подходах (рис.157)

16. Подъем ног к перекладине. Из И.П. в висе на перекладине хватом руками сверху: поднимать ноги к перекладине, стараясь не сгибать их в коленях, по 10-15 раз в 3-4 подходах. Для создания нагрузки на косые мышцы живота можно в некоторых подходах поднимать ноги вверх-в сторону, т.е. к левому или правому плечу, а также выполнять круговые движения ногами влево и вправо (рис. 158,159).

Прыжковые упражнения

17. Подскоки на одной ноге с подниманием согнутой в колене ноги к груди и через сторону к плечу под счет (рис.160):

• | выполняя подскок на стопе левой ноги, одновременно поднять согнутую в колене правую ногу вверх к плечу, опуская правую ногу, повторить подскок на левой;
• | выполнить то же, но на другой ноге;
• | выполняя подскок на стопе левой ноги, одновременно поднять согнутую в колене правую ногу к плечу через сторону; опуская правую ногу, повторить подскок на левой ноге;
• | выполнить то же, но для другой ноги.

Весь описанный цикл из четырех действий можно выполнять и на один счет. В одной серии повторять от 20 до 60 раз. В одной тренировке можно периодически включать 2-4 серии таких подскоков.

18. Прыжки на двух ногах вверх с подтягиванием коленей к груди (рис.161). Упражнение выполняется на месте по 10-20 прыжков в одной серии. Отталкивание должно быть упругим и быстрым.

19. Прыжки вверх с разведением прямых ног в стороны, доставая пальцами рук носки ног (рис.162). Упражнение выполняется на месте по 10-20 раз, отталкивание должно быть упругим и быстрым.

20. Подскоки в приседе попеременно на левой и правой ноге, противоположная нога одновременно с подскоком хлестким движением выпрямляется вперед. Выполнять по 10-20 подскоков на каждой ноге в одной серии. Равновесие поддерживать руками (рис.163).

21. Прыжки вверх с попеременным разведением прямых ног в шпагат (рис.164). Выполняется по 5-10 раз и только после тщательной разминки, амплитуду разведения ног увеличивать постепенно.

22. Прыжки вверх на возвышение (ступеньки, тумбы и т.д.). Выполняется толчком двух ног с помощью маха руками вверх, повторять 10-20 раз. Высоту прыжков необходимо увеличивать постепенно (рис.165).

23. Прыжки в глубину с тумбы высотой 70-100 см с последующим мгновенным выпрыгиванием вверх. Выполняется 2-4 серии по 6-10 прыжков в каждой. Приземление должно быть упругим. Амортизация и последующее отталкивание должны выполняться как единое целостное действие. Это упражнение следует выполнять не чаще 1-2 раз в неделю после периода предварительной прыжковой подготовки (рис.166).

24. Многократные прыжки через препятствия (легкоатлетические барьеры). Отталкивания при этом должны быть упругими и быстрыми, выполняться как одно целостное действие. Расстояние между препятствиями подбирается опытным путем (по количеству Ваших стоп между барьерами). Высота увеличивается постепенно от 76 до 106 см, количество препятствий от 5 до 20, в зависимости от их высоты и Вашей подготовленности. Например: 1) 15 прыжков (высота 76 см) х 5-10 серий; 2) 10 прыжков (91 см) х 5-10 серий; 3) 8 прыжков (100 см) х 5-10 серий; 4) 5 прыжков (106 см) х 5-10 серий (рис.167).

25. Прыжки через препятствия (гимнастическую скамейку, поваленное дерево и т.д.) боком, вперед-назад, с поворотами на 90, 180 и 360 градусов (рис.168).

Упражнения в метании и толкании снарядов

26. Метание снарядов (набивных мячей, ядер, тяжелых камней) двумя руками вперед из-за головы (рис.169), назад через голову (рис.170), вперед снизу (рис.171). Использовать снаряды весом от 3 до 7 кг. Чем меньше вес, тем больше направленность упражнения на развитие быстроты движений и "взрывной" силы. Количество метаний зависит от задач тренировки, рекомендуется выполнять серии различных - упражнений по 10-20 повторений. Причем после метания тяжелых снарядов необходимо упражняться с более легкими.

27. Метание снаряда одной рукой (рис.172).

28. Метание снаряда двумя руками сбоку (рис.173).

29. Толкание снаряда двумя руками от груди (рис.174).

30. Толкание снаряда одной рукой, как толкание легкоатлетического ядра (рис.175).

Изометрические упражнения

31. "Толкание стены кулаками" (рис.176). Стоя лицом к стене в стойке дзенкуцу-дачи, ударной частью кулака прямой руки упереться в опору (стену). Удерживать мышечное напряжение в 2-3 подходах по 5-6 напряжений продолжительностью по 4-6 секунд с усилием 80-90% от максимального, или на напряжение продолжительностью 8-10 секунд выполнить по 4-5 вращательных движений бедрами.

32. "Толкание стены" основанием ладони (рис.177). Стоя боком к стене в стойке киба-дачи, упереться основанием ладони в опору (стену). Режим выполнения такой же, как и в предыдущем упражнении.

33. Имитация мышечного напряжения финальной фазы ударов рукой: маваши-дзуки (рис.178); уракен-учи (рис.179); тэтцуи-учи (рис.180); эмпи-учи (рис.181).

34. Имитация мышечного напряжения промежуточного положения ударов ногой: мае-гери и маваши-гери (рис.182).

35. Упор лежа на одной руке (рис.183). Это упражнение направлено на укрепление ударной поверхности кулака и мышц, осуществляющих прямой удар. Выполнять от 30 секунд до 3 минут на утренней физической зарядке или в отдельном занятии, не связанном с изучением и совершенствованием техники.

36. Стойка на двух и одной руке (рис.184). Принять положение стойки на руках. Первоначально можно опираться ногами о стену или дерево. Удерживать стойку от 30 секунд до 3 минут. Примерно через месяц можно будет отойти от стены и выполнять стойку без опоры до 30 секунд и довести до 2-3 минут. Когда это упражнение будет освоено, можно перейти к выполнению стойки на кулаках. Через 2-3 месяца можно, опираясь ногами о стену, попробовать сделать стойку на одном кулаке. Варианты этого упражнения выполняйте на утренней физической зарядке. Предназначено оно для подготовленных бойцов, уже достаточно хорошо изучивших технику ударов руками.

Применение комплексов специальных силовых упражнений в самостоятельных тренировочных занятиях

В основу построения комплексов силовых упражнений могут быть заложены различные принципы в зависимости от формы организации тренировочного занятия. Если занятие организовано в виде нескольких последовательных "блоков" со средним уровнем объема и интенсивности нагрузки, в которых решается одна и та же последовательность задач (например: 1) изучение и совершенствование техники ударов и защит; 2) силовые упражнения; 3) упражнения на растягивание), то как средство силовой тренировки можно использовать или одно и то же упражнение, или разные, меняющиеся в каждом последующем тренировочном "блоке". Способ же выполнения упражнений определяется направленностью силовой тренировки. Но обычно в таких случаях используют специфические силовые упражнения, направленные на развитие силовой выносливости. Ниже мы предлагаем несколько комплексов силовых упражнений для данной формы построения тренировки из трех "блоков".

Комплекс №1. Отжимание в упоре лежа с максимальной быстротой: 25 раз; 20 раз; 20 раз.

Комплекс №2. Отжимание в упоре лежа с максимальной быстротой + отжимание в произвольном темпе без отдыха: 20+20 раз; 15+15 раз; 10+15 раз.

Комплекс №3. Отжимание в упоре лежа (на кулаках) с максимальной быстротой преодолевающих движений, с различным количеством повторений на один счет: [10 серий х 4 повторения через 2-3 секунды отдыха не вставая из упора лежа]; [10 серий х 3 повторения]; [15 серий х 2 повторения на один счет с такими же интервалами отдыха].

Комплекс №4. Отжимание в упоре лежа на заданное количество раз, но без учета времени выполнения упражнения и с возможным отдыхом в положении упора лежа: 50; 45; 40 раз.

Комплекс №5. Выполнение упражнения на брюшной пресс (можно использовать упражнения 6-9).

Комп-лексы№5-8 выполняются с максимальной быстротой и амплитудой, с интервалом между последующими повторениями 1,0-1,5 секунды: 40; 35; 30 раз.

Комплекс №6. Выполнение упражнений №6-9 с максимальной быстротой и темпом: 30; 25; 25 раз.

Комплекс №7. Выполнение упражнений №6-9 с различным количеством повторений на один счет: [15 серий х 3 повторения с интервалом 5-10 секунд]; [10 серий х 4 повторения]; [10 серий х 3 повторения].

Комплекс №8. Выполнение трех серий упражнений №6-9 с максимальной амплитудой и быстротой преодолевающих движений, в высоком темпе через 5-8 секунд отдыха: 10+9+8 раз; 8+7+6 раз; 9+6+5 раз.

Комплекс №9. Прыжки на двух ногах на месте с подтягиванием коленей к груди (упражнение №18): [10 прыжков + отдых 15-30 секунд со встряхиванием мышц ног + 9 прыжков]; [10 + 8 прыжков]; [10 + 7 прыжков]. Между сериями - отдых 1 минута.

Комплекс №10. Попеременные подскоки в приседе на левой и правой ноге (упражнение №20): 20; 15; 10 раз на каждую ногу.

Если же силовые упражнения выполняются одним "блоком" во второй половине или в самом конце тренировки, то их необходимо выполнять в форме суперсерии (комплексы №11-15), когда одно задание следует за другим почти без отдыха.

Комплекс №11.

  1. Отжимание в упоре на руках в максимальном темпе 20 раз.
  2. Упражнение на гибкость в положении сидя в течение 1,0-1,5 минуты.
  3. Отжимание в упоре лежа 45-50 раз в произвольном темпе с возможным отдыхом в положении упора лежа.
  4. Упражнение на гибкость в положении сидя в течение 2-3 минут.
  5. Подскоки на месте 1-2 минуты.
  6. Отжимание в упоре лежа 15 раз в максимальном темпе.
  7. Отдых лежа на животе 15-30 секунд, полностью расслабиться, руки вдоль туловища.
  8. Отжимание в упоре лежа: 14 раз + отдых 15-30 секунд; 13; 12; 11; 10 раз, в каждой серии увеличивая продолжительность отдыха на 5 секунд.
  9. Упражнение на гибкость в положении сидя 4-5 минут.

Комплекс №12.

  1. Отжимание в упоре лежа с опорой на ладонях - 20 раз.
  2. Перейти в упор на пяти пальцах и без дополнительного отдыха отжаться 10 раз.
  3. Перейти в упор на четырех пальцах и без отдыха отжаться 6 раз.
  4. Перейти в упор на трех пальцах и отжаться без отдыха 6 раз.
  5. Затем перейти в упор лежа с опорой на кулаках и отжаться 10 раз с максимальной амплитудой.

Комплекс №13.

  1. Выполнить 20 повторений в произвольном темпе одного из упражнений на брюшной пресс (№6-9), отдых лежа на спине 10-15 секунд.
  2. Выполнить это же упражнение в максимальном темпе 20 раз, затем - упражнение на гибкость в положении сидя 3-5 минут для отдыха.
  3. Выполнить упражнение в максимальном темпе с различным количеством повторений на один счет без отдыха: [6 серий х 5 повторений] + [5 серий х 4 повторения] + [10 серий х 2 повторения] + отдых (упражнение на гибкость сидя) 5-8 минут.

Комплекс №14.

  1. Выполнить одно из упражнений на брюшной пресс (№6-9) 15 повторений в максимальном темпе, отдых 10-15 секунд, затем серии по 13, 11, 9 повторений и с таким же отдыхом.
  2. Упражнение на гибкость в положении сидя 2-3 минуты.
  3. Выполнить упражнение на брюшной пресс в произвольном темпе 10 раз.

Комплекс №15. Этот комплекс выполняется в середине основной части тренировочного занятия в течение примерно 10 минут.

  1. Подскоки на месте попеременно на левой-правой ноге в течение 30 секунд.
  2. Упражнение №17 на четыре счета (по описанию) выполнить подряд без отдыха - [20 циклов в произвольном темпе] + [10 циклов в ускоренном темпе] + [10 циклов в максимальном темпе].
  3. Подскоки на месте попеременно на левой и правой ноге - 30 секунд.
  4. В левосторонней стойке - подъем левого колена к плечу: [20 раз в произвольном темпе] + [10 раз в ускоренном темпе] + [10 раз в максимальном темпе, без отдыха].
  5. Подскоки на месте попеременно на левой и правой ноге - 30 секунд.
  6. Перейти в правостороннюю стойку и выполнить подъем правого колена к плечу, как в пункте 4.
  7. Отдых - любое упражнение на гибкость в положении стоя 3-4 минуты (вращение тазом, туловища, наклоны туловища и т.д.).
  8. Упражнение №10 - вращение согнутой в колене ногой (голень и стопа максимально расслаблены) - по 30 повторений каждой ногой наружу и вовнутрь.

Основываясь на приведенных примерах построения комплексов упражнений специальной силовой подготовки. Вы сможете по мере накопления опыта тренировки составлять их самостоятельно с учетом своих особенностей и состояния.

Атлетическая подготовка

Задачи развития Вашей максимальной силы, силовой выносливости, а при необходимости - и наращивания массы отдельных мышечных групп могут быть решены средствами атлетической подготовки.

Наиболее эффективны для решения этих трех задач силовые упражнения с отягощениями. Комплекс таких базовых упражнений представлен в таблице №1. Составляя самостоятельно программу атлетической тренировки в период, когда Вы должны решать проблему общефизической подготовки, необходимо учитывать следующее:

  1. Задача развития максимальной силы решается медленным выполнением упражнений с отягощением 95-100% от максимума и повторением их от 1 до 3 раз в одном подходе к снаряду. Всего рекомендуется выполнять от 2 до 5 подходов через 2-5 минут отдыха.
  2. Задача развития максимальной силы с одновременным незначительным приростом мышечной массы решается выполнением упражнений с отягощением 90-95% от максимума и повторением их 5-6 раз в одном подходе. Количество подходов - 2-5, через 2-5 минут отдыха.
  3. При необходимости одновременного развития силы и увеличения массы мышц выполняют упражнения с отягощением 85-90% от максимального по 5-8 повторений в среднем темпе в каждом из 3-6 подходов с отдыхом между ними в 2-3 минуты.

Таблица 1. Базовые упражнения для атлетической подготовки с отягощениями

Развиваемая мышечная группа | Упражнения
Дельтовидные мышцы | Жим штанги из-за головы стоя или сидя, тяги штанги к подбородку в положении стоя
Грудные мышцы | Жим штанги (гантелей) лежа на горизонтальной скамье
Нижние части грудных мышц | Жим штанги (гантелей) лежа на наклонной скамье под углом 30-40 градусов головой вниз, сгибание и разгибание рук (отжимание) в упоре на брусьях
Верхние части грудных мышц | Жим штанги (гантелей) лежа на наклонной скамье под углом 30-40 градусов головой вверх
Предплечья | Сгибание рук в запястных суставах хватом сверху или снизу
Бицепсы плеч | Сгибание-разгибание рук в локтевых суставах со штангой (гантелями) стоя, сидя или с опорой плечами о наклонную доску
Трицепсы | Жим штанги лежа узким хватом, разгибание рук со штангой (гантелями) из-за головы лежа на горизонтальной скамье ("французский" жим), сгибание-разгибание рук в упоре на брусьях (отжимания)
Трапециевидные мышцы | Тяга штанги, гири или рукоятки блочного тренажера к подбородку в положении стоя
Широчайшие мышцы спины | Тяга штанги, гири или гантелей к груди в наклоне, тяга рукоятки блочного тренажера к животу а положении сидя
Длинные мышцы | Становая тяга штанги (гири) с согнутыми ногами, разгибание туловища из положения лежа лицом вниз поперек тренировочной скамьи или на специальном станке
Четырехглавые мышцы бедра | Приседания со штангой на спине, на груди, жим штанги ногами лежа, разгибание голеней сидя на тренажере для тренировки мышц бедра
Бицепсы бедер | Становая тяга штанги (гири) с прямыми ногами, сгибание голеней лежа лицом вниз на тренажере для тренировки мышц бедра

При необходимости уменьшения жирового компонента массы тела и развития силовой выносливости упражнения повторяются 15-30 раз в каждом из 2-6 подходов с отягощением в 50-70% от максимального. Темп выполнения упражнения при этом - от высокого до максимального, отдых между подходами - 5-8 минут.

Подбор упражнений для конкретной тренировочной программы осуществляется с учетом необходимости всестороннего, гармоничного развития всех мышечных групп. В течение недели должно быть 2-3 таких тренировки, которые должны содержать приблизительно следующее количество упражнений:

№ | Мышечные группы | Кол-во упражнений
1. | Шея | 1
2. | Плечи | 1 -2
3. | Грудь | 2
4. | Спина | 2
5. | Бицепсы плеч | 1 -2
6. | Трицепсы плеч | 1 -2
7. | Предплечья | 1
8. | Брюшной пресс | 2
9. | Бедра | 1 -2
10. | Икроножные мышцы | 1

Важное значение имеет последовательность применения упражнений. Рекомендуется применять их в том порядке, в каком расположены мышечные массивы: от мышц шеи, плеч, груди переходить к проработке мышц спины, рук, бедер и т.д.

Необходимо также определенное чередование упражнений от тренировки к тренировке: если применяются упражнения для мышц груди, то непосредственно за ними должны следовать упражнения для мышц спины, после упражнений для бицепса плеча - на трицепс и т.д. Наиболее подготовленные из Вас могут использовать суперсерии упражнений: два и более упражнений, выполняемых подряд, с минимальным отдыхом, и направленные на одну и ту же группу мышц.

Комплексы упражнении атлетической подготовки

Комплекс № 1

  1. Жим штанги лежа на горизонтальной скамье: 3-4х8-12 раз.
  2. Жим штанги с груди стоя: 3-4х10-12 раз.
  3. Тяга штанги к животу в наклоне: 3х8-10 раз.
  4. Опускание согнутых рук со штангой за голову, лежа на горизонтальной скамье: 2-3х8-12 раз.
  5. Поднимание прямых рук с гантелями вверх через стороны, стоя: 2-3х8-12 раз.
  6. Сгибание рук со штангой в локтевых суставах стоя: 2-3х10-12 раз.
  7. Разгибание рук со штангой из-за головы стоя: 2-3х10-12 раз.
  8. Приседания со штангой на плечах: 3-4х10-12 раз.
  9. Разгибание голеней сидя на специальном станке: 2-3х10-12 раз.
  10. Сгибание голеней лежа на специальном станке: 2-3х10-12 раз.
  11. Подъем туловища из положения лежа, руки за голову, ноги закреплены: 3-4х15-30 раз.
  12. Разгибание туловища из положения лежа лицом вниз на скамье с закрепленными ногами (или на специальном станке), руки за голову: 3-4х8-12 раз.

Комплекс № 2

  1. Жим штанги руками лежа на горизонтальной скамье:3-4х8-10 раз.
  2. Жим штанги с груди стоя: 3-4х10-12 раз.
  3. Поднимание прямых рук с гантелями через стороны вверх сидя на скамье: 2-3х10-12 раз.
  4. Тяга штанги узким хватом до уровня подбородка, стоя: 2-3х8-12 раз.
  5. Тяга штанги к животу в наклоне широким хватом: 2-3х8-12 раз.
  6. Приседания со штангой на плечах: 3-5х10-15 раз.
  7. Сгибание кистей рук в запястьях хватом штанги (гантелей) сверху, с опорой предплечьями на бедра, сидя на скамье: 2-3х20-25 раз.
  8. То же, но хватом снизу: 2-3х20-25 раз.
  9. Подъем на носки, стоя со штангой на плечах на подставке 2-4 см: 2-3х15-20 раз.
  10. Наклоны туловища в сторону в положении лежа боком на горизонтальной скамье, ноги закреплены, руки за голову: 2-3х8-10 раз попеременно в каждую сторону.
  11. Поднимание плеч, держа штангу в опущенных руках в положении стоя: 3-4х10-12 раз.
  12. Поднимание ног в висе на перекладине (или на гимнастической стенке): 2-3х10-15 раз.

Комплекс № 3

  1. Подтягивание на перекладине средним хватом сверху 6-12 раз.
  2. Отжимание в упоре на брусьях 8-15 раз.
  3. Подтягивание на перекладине средним хватом снизу 6-10 раз.
  4. Отжимание в упоре на брусьях 8-15 раз.
  5. Подтягивание на перекладине широким хватом снизу 6-8 раз.
  6. Подтягивание на перекладине широким хватом сверху до касания перекладины затылком 4-10 раз.
  7. Отжимание в упоре на брусьях хватом изнутри 4-8 раз.
  8. Поднимание прямых ног в висе на перекладине: 3-4х8-12 раз.

Предложенные комплексы атлетической подготовки рекомендуется выполнять на этапе базовой (общефизической) подготовки 3 раза в неделю в первые 3-6 недель. Затем, с наращиванием объемов технической работы и специальноподготовительных упражнений - до 1-2 раз в неделю.

Первые два комплекса лучше всего чередовать. Выполнять их можно в залах тяжелой атлетики, атлетических клубах, или, если заменить штангу тяжелыми гантелями в эквивалентных упражнениях, дома. А третий комплекс - на любом школьном гимнастическом городке или спортивной площадке. Вес отягощении и количество повторений можно корректировать, исходя из задач атлетической подготовки. Оптимальной будет следующая последовательность их решения:

  1. Развитие и совершенствование силовой выносливости (снижение жирового компонента массы тела).
  2. Развитие силы и увеличение мышечной массы.
  3. Развитие максимальной силы с одновременным незначительным приростом массы мышц.
  4. Развитие максимальной силы.

Упражнения для развития и поддержания силы возможно применять на всех этапах тренировки в течение года, исключая их только перед аттестационными экзаменами или соревнованиями.

При подготовке статьи использовалась следующая литература: Захаров Е. и др. Рукопашный бой: Самоучитель/ Захаров Е., Карасев А., Сафонов А. -М.: Культура и традиции, 1992. - 240 c.