Клуб дзю-дзюцу "Олимпия"

Библиотека
Cтатьи

Развитие быстроты

Характеристика быстроты и форм её проявления

В соответствии с современными представлениями быстрота понимается как специфическая двигательная способность человека к высокой скорости движений, выполняемых при отсутствии значительного внешнего сопротивления, сложной координации работы мышц и не требующих больших энерготрат. Физиологический механизм проявления быстроты, связанный прежде всего со скоростными характеристиками нервных процессов, представляется как многофункциональное свойство центральной нервной системы (ЦНС).

Различают несколько элементарных форм проявления быстроты:

  1. Быстроту простой и сложной двигательной реакции.
  2. Быстроту одиночного движения.
  3. Быстроту сложного (многосуставного) движения, связанного с изменением положения тела или переключением с одного действия на другое при отсутствии значительного внешнего сопротивления.
  4. Частоту движений.

Выделяемые формы проявления быстроты относительно независимы друг от друга и слабо связаны с уровнем общей физической подготовленности.

Быстрота двигательной реакции, как ответ на внезапно появляющийся сигнал определенным движением или действием, имеет большое значение для рукопашного боя. В условиях поединка может быть один или несколько одновременных или последовательных раздражителей (действий противника), поэтому и выделяют простую и сложную реакции (реакция на движущийся объект или реакция выбора соответственно), В простой реакции выделяют два ее компонента:

  1. Латентный (запаздывающий), обусловленный задержками, накапливающимися на всех уровнях организации действия в ЦНС. Латентное время простой двигательной реакции не поддается тренировке, не связано со спортивным мастерством и не может приниматься за характеристику быстроты человека.
  2. Моторный, за счет совершенствования которого в основном и происходит сокращение времени реакции.

Для простых реакций характерен значительный перенос быстроты: тренировка в различных скоростных упражнениях улучшает быстроту простой реакции, а люди, быстро реагирующие в одних ситуациях, будут быстро реагировать и в других.

При напряженной мышечной работе у хорошо тренированных людей наблюдается уменьшение времени простой двигательной реакции и повышение возбудимости нервно-мышечного аппарата (НМА); у менее тренированных - время реакции ухудшается, происходит снижение возбудимости ЦНС и функционального состояния НМА. После интенсивной кратковременной мышечной работы может происходить уменьшение времени реакции и за счет ослабления тормозных процессов в связи с перевозбуждением ЦНС.

Методика развития быстроты

Для развития быстроты простой реакции используют повторное, максимально быстрое выполнение тренируемых движений или упражнений по сигналу. В самостоятельных занятиях сигналом может быть звук брошенного предмета, магнитофонная запись и др. Большую пользу принесут упражнения в облегченных условиях. К упражнениям такого рода можно отнести выполнение стартов под команду (сигнал) под уклон до 15 градусов или с помощью резинового амортизатора. Например: бег со старта на 10-15 метров по 4-6 повторений - 2-3 серии. Необходимо помнить, что продолжительность упражнений для решения данной задачи не должна превышать 4-5 секунд.

Однако в рукопашном бою во многих случаях приходится сталкиваться со сложными реакциями, для реализации которых необходимо:

  1. адекватно оценить ситуацию;
  2. принять двигательное решение;
  3. оптимально его выполнить.

При этом необходимо помнить, что чем больше имеющихся альтернатив для принятия решения, тем более затруднено само его принятие и длительнее время реагирования. Наиболее существенное уменьшение времени сложной реакции наблюдается при сокращении ее моторного компонента.

Чем менее трудным и более автоматизированным является движение, тем меньшее напряжение при этом испытывает нервная система и тем короче реакция и быстрее движение. Отрабатывая технику рукопашного боя в различных "стандартных" комбинациях ударных и защитных действий, Вы как раз и решаете проблемы ускорения принятия решений.

Гипоксия, сильное и продолжительное нервное напряжение могут привести к ухудшению времени сложной реакции. Под влиянием утомления ухудшается и точность мышечно-суставного чувства.

Сложные реакции на движущийся объект (РДО) идентифицируются в основном с быстротой реагирования на удары и передвижения соперника. Время реакции может составлять от 0,25 до 1,0 секунды. На сенсорную ее фазу уходит примерно 0,05 секунды. Основное значение для быстроты реагирования на действия противника имеет способность увидеть перемещающийся с высокой скоростью объект. На это и должна быть направлена тренировка. Тренировочные требования должны при этом постепенно усложняться путем:

  1. увеличения скорости перемещения;
  2. внезапности появления объекта;
  3. сокращения дистанции реагирования.

В самостоятельной работе для этого можно использовать подвижные игры с малым мячом или специальные упражнения. Точность реакции на движущийся объект совершенствуется параллельно с развитием ее быстроты.

Сложность реакции выбора зависит от разнообразия возможного изменения обстановки в рукопашной схватке, ведь противник может атаковать любой рукой или ногой в самой неожиданной последовательности. При тренировке такой реакции необходимо идти по пути постепенного увеличения числа возможных альтернатив, что и используется при отработке связок ударов и защит различной сложности.

Во всех видах единоборств у мастеров большую роль в сокращении времени сложной двигательной реакции выбора играет фактор предвосхищения ситуации, когда опытный боец реагирует не столько на само движение, сколько на подготовительные действия к нему противника. Это связано с тем, что в каждом движении есть две фазы:

  1. позно-тоническая, выражающаяся в трудноуловимом изменении позы человека и перераспределении напряжения мышц;
  2. собственно движение. Мастера умеют реагировать уже на первую фазу. Этим, например, можно объяснить уход от ударов противника на ближней и средней дистанции тогда, когда само время удара меньше времени принятия защиты.

К сожалению, самостоятельно, без партнера, отрабатывать в упражнениях сложную реакцию с выбором из нескольких альтернатив, да еще с предвосхищением действий соперника, практически невозможно.

Несмотря на важность быстроты реагирования на действия противника, в рукопашном бою все же наибольшее значение имеет скорость выполнения целостных двигательных действий - ударов, защит, изменений положения тела, перемещений и т.д.

Максимальная скорость движений, которую может проявлять человек, зависит не только от быстроты его двигательной реакции, но и от других способностей: динамической, силы, гибкости, координации, уровня владения техникой. Поэтому скоростные способности считают комплексным двигательным качеством.

Скоростные способности человека очень специфичны, и прямого переноса быстроты в координационно не схожих движениях у хорошо физически подготовленных людей, как правило, не наблюдается. Это говорит о том, что если Вы хотите повысить скорость выполнения каких-то специфических (ударных или защитных) действий, то должны тренироваться преимущественно в скорости выполнения именно этих действий.

Для развития скоростных Способностей используют упражнения, которые должны соответствовать по меньшей мере трем основным критериям:

  1. возможности выполнения с максимальной скоростью;
  2. освоенность упражнения должна быть настолько хорошей, чтобы внимание можно было сконцентрировать только на скорости его выполнения;
  3. во время тренировки не должно происходить снижение скорости выполнения упражнений. Снижение скорости движений свидетельствует о необходимости прекратить тренировку этого качества и о том, что в данном случае начинается работа над развитием выносливости.

При выполнении серии движений с максимальной частотой какому-либо сегменту тела вначале сообщается кинетическая энергия, которая затем гасится с помощью мышц-антагонистов, и этому же сегменту придается обратное ускорение, и т.д. В связи с этим, с ростом частоты движений активность мышц может стать настолько кратковременной, что мышцы не успевают за такие малые промежутки времени полностью сокращаться и расслабляться. Работа мышц при этом приближается к изометрическому режиму. Поэтому в ходе тренировки необходимо работать не только над быстротой сокращения работающих мышц, но и над быстротой их расслабления. Высококвалифицированные спортсмены как раз и отличаются способностью к сокращению времени произвольного расслабления работающих мышц в движениях с предельной частотой. Добиться этого можно путем постоянного контроля за быстрым расслаблением работающих мышц в скоростных движениях, а также тренировкой самой способности релаксации мышц, в том числе и аутотренингом.

При решении задач изучения и совершенствования техники скоростных движений (ударов, защит) необходимо учитывать и возникающие при этом трудности сенсорной коррекции при их выполнении. Для решения этой задачи рекомендуется соблюдать два правила:

  1. Изучение необходимо проводить на скорости, близкой к максимальной (как говорят, в 9/10 силы), для того, чтобы биодинамическая структура движений по возможности не отличалась при их выполнении на предельной скорости и чтобы был возможен контроль над техникой движений (такие скорости называются контролируемыми).
  2. Необходимо варьирование скоростью выполнения упражнения от предельной до субмаксимальной.

Важным условием повышения эффективности и экономичности серий скоростных движений в рукопашном бою выступает возможность использования энергии рекуперации эластических структур мышц и связок, т.е. способности накапливать энергию их упругой деформации в подготовительных фазах и реализация этой энергии в рабочих фазах движений. Вклад такой "неметаболической" энергии в общем объеме энерготрат увеличивается с повышением скорости движений. Поэтому необходимо повышенное внимание к развитию гибкости и улучшению эластичности мышц, обеспечивающих основные действия в бою, и целенаправленное совершенствование способности к рекуперации энергии.

В ходе поединка бойцы обычно сталкиваются с необходимостью комплексного проявления различных форм быстроты и скоростных движений: одиночных и серийных ударов, принятия защиты, передвижений, а также быстроты перехода от защиты к атаке и наоборот. При этом увеличение скорости выполнения одиночных ударов почти не отразится на частоте выполнения их серией, или быстроте реакции на действия противника, или на скорости передвижения. Поэтому в тренировках необходимо развивать все возможные формы проявления быстроты, необходимые для эффективного ведения рукопашного боя. И тот., кто этого не поймет и не будет целенаправленно работать над решением проблемы, может остаться беспомощным перед своими противниками, даже обладая хорошей техникой.

В самостоятельных тренировках, направленных на развитие быстроты, рекомендуется применять аналитический метод, основанный на относительно избирательном совершенствовании отдельных ее форм. Ниже приводятся наиболее простые и достаточно эффективные для самостоятельного решения поставленных задач упражнения. Следует лишь помнить, что работу над совершенствованием быстроты и скорости движений нельзя проводить в состоянии физического, эмоционального или сенсорного утомления. Обычно такая тренировка сочетается с работой технической или скоростно-силовой направленности, а в некоторых случаях и с развитием отдельных компонентов скоростной выносливости.

Упражнения для развития быстроты

1. Выполнение отдельных ударов рукой или ногой с максимальной скоростью: а) в воздух; б) на снарядах. Можно для проверки использовать следующий прием: подвесить газетный лист и наносить удары по нему - если скорость в финальной части удара достаточно высокая, то лист легко "протыкается" ударной частью руки или ноги. Упражнение выполняется по 5-10 одиночных повторений в серии. При снижении скорости ударов выполнение упражнения следует прекратить. Это же упражнение можно вначале выполнять с утяжелителями, но затем - обязательно без отягощения и с установкой на достижение максимума скорости и с контролем за техникой исполнения. Отдых между сериями 1-2 минуты.

2. Нанесение серий ударов в воздух или на специальных снарядах (грушах, мешках, подушках, макиварах) с максимальной частотой. Всего выполняется 5-6 серий по 2-5 ударов в течение 10 секунд, которые повторяются 3-4 раза через 1-2 минуты отдыха, в течение которого необходимо постараться полностью расслабить мышцы, выполняющие основную нагрузку в упражнениях.

3. Последовательное нанесение серий по 10 ударов руками или ногами с последующим 20-секундным отдыхом. Всего упражнение выполняется в разных вариациях в течение 3 минут.

4. Выполнение серий ударов рукой по теннисному мячу, прикрепленному на длинной резинке к держателю на голове (рис.185).

5. Поочередное выполнение с максимальной частотой в течение 10 секунд сначала ударов руками, а затем бега на месте с последующим отдыхом в течение 20 секунд. Всего упражнение выполняется в течение 3 минут (рис.186).

6. Выполнение максимального количества ударов руками в прыжке вверх на месте (рис.187).

7. Выполнение фиксированных серий ударов в прыжках вверх на месте с концентрацией усилия в одном из них. Начинать необходимо с двух ударов, затем постепенно увеличивать их количество.

8. "Бой с тенью", в процессе которого осуществляется выполнение одиночных ударов или серий по 3-4 удара с максимальной скоростью в сочетании с передвижениями, обманными финтами и разнообразными защитами, представляя перед собой конкретного противника: техничного или "силовика", высокого или низкого и т.д. Выполнять в течение 2-3 раундов продолжительностью по 2-3 минуты каждый. Отдых между раундами 2-4 минуты.

9. Бег со старта из различных положении, в том числе из положения сидя, лежа лицом вниз или вверх, в упоре лежа, лежа головой в противоположную сторону. Выполнять: [5-6 раз по 10-15 метров через 1,0-1,5 минуты отдыха] по 3-4 серии через 2-3 минуты отдыха. Это упражнение можно выполнять и по сигналу (стуку подброшенного вверх предмета).

10. Быстрый бег в парке или в лесу с уклонами, блоками и уходами от встречных веток кустов и деревьев. Чередовать серии: быстрый бег до 10 секунд с последующей ходьбой 1-2 минуты. Всего выполнять 3-4 раза. Обратить внимание на меры безопасности.

11. Ритмичные перемещения двух сложенных вместе ладоней рук с максимальной частотой. Движения могут выполняться вправо-влево (А), вверх-вниз (Б) или - круговые (В), в нескольких сериях по 5-10 секунд (рис.188).

12. Передвижение в различных стойках вперед-назад или вправо-влево на два, три или четыре шага. Упражнение выполняется ритмично, в чередовании с подскоками на месте по 10-20 раз подряд.

13. Потряхивание с максимальной частотой кистями рук или ступнями ног вправо-влево или вверх-вниз (рис. 189,190). Выполнять 2-3 серии через 1-2 минуты отдыха, который заполняется медленным, расслабленным и плавным выполнением различных связок и формальных комплексов.

Желательно, чтобы интервалы отдыха были активными. Для этого используйте медленное, расслабленное и плавное выполнение различных связок и формальных комплексов

При подготовке статьи использовалась следующая литература: Захаров Е. и др. Рукопашный бой: Самоучитель/ Захаров Е., Карасев А., Сафонов А. -М.: Культура и традиции, 1992. - 240 c.