Клуб дзю-дзюцу "Олимпия"

Библиотека
Cтатьи

Методика развития гибкости

Гибкость как физическое качество человека

В теории и методике физической культуры гибкость рассматривается как морфофункциональное свойство опорно-двигательного аппарата, определяющее пределы движений звеньев тела. Различают две формы ее проявления: активную, характеризуемую величиной амплитуды движений при самостоятельном выполнении упражнений благодаря мышечным усилиям; пассивную, характеризуемую максимальной величиной амплитуды движений, достигаемой при действии внешних сил (например, с помощью партнера, отягощения и т.п.).

В пассивных упражнениях на гибкость достигается большая, чем в активных упражнениях, амплитуда движений. Разницу между показателями активной и пассивной гибкости называют "резервной растяжимостью", или "запасом гибкости".

Различают также общую и специальную гибкость. Общая гибкость - это подвижность во всех суставах, которая позволяет выполнять разнообразные движения с большой амплитудой. Специальная гибкость - предельная подвижность в отдельных суставах, определяющая эффективность соревновательной или профессионально-прикладной деятельности.

Для занимающихся боевыми искусствами специальная гибкость связана прежде всего с подвижностью в тазобедренных суставах, а также с подвижностью позвоночника, плечевых и голеностопных суставов.

Развивают гибкость с помощью специально подобранных упражнений. В общем виде их можно классифицировать не только по активной, пассивной или смешанной форме выполнения, но и по характеру. Различают динамические, статические, а также смешанные стато-динамические упражнения на растягивание.

Зависит проявление гибкости прежде всего от анатомического строения суставов, эластических свойств мышц и связок, центрально-нервной регуляции тонуса мышц.

Чем больше конгруэнтность (соответствие друг другу) сочленяющихся суставных поверхностей, тем меньше подвижность. Ограничивают подвижность и такие анатомические особенности суставов, как костные выступы, находящиеся на пути движения суставных поверхностей.

Ограничение гибкости связано и со связочным аппаратом: чем толще связки и суставная капсула и чем больше натяжение суставной капсулы, тем больше ограничена подвижность.

Кроме того, размах движений может быть лимитирован напряжением мышц-антагонистов. Поэтому проявление гибкости зависит не только от эластических свойств мышц, связок, формы и особенностей сочленяющихся суставных поверхностей, но и от способности сочетать произвольное расслабление растягиваемых мышц с напряжением мышц, производящих движение, т.е. от совершенства межмышечной координации.

Чем более развиты и сильны окружающие сустав мышцы, тем меньше подвижность, а чем более эластичны мышцы, тем подвижность в суставе выше.

К снижению гибкости может привести и систематическое или концентрированное на отдельных этапах подготовки применение силовых упражнений, если при этом в тренировочные программы не включаются упражнения на растягивание.

Проявление гибкости в тот или иной момент времени зависит от общего функционального состояния организма и от внешних условий: суточной периодики, температуры мышц и окружающей среды, степени утомления.

Обычно до 8-9 часов утра гибкость несколько снижена, однако тренировка в утренние часы для ее развития весьма эффективна. В холодную погоду, при охлаждении тела, гибкость снижается, а при повышении температуры внешней среды и под влиянием разминки - повышается.

Утомление также ограничивает амплитуду активных движений и растяжимость мышечно-связочного аппарата, но может способствовать проявлению пассивной гибкости.

Зависит гибкость и от возраста: обычно подвижность крупных звеньев тела увеличивается с 7 до 13-14 лет и, как правило, стабилизируется до 16-17 лет, а затем имеет устойчивую тенденцию к снижению. Вместе с тем, если после 13-14-летнего возраста не выполнять упражнений на растягивание, то гибкость может начать снижаться уже в юношеском возрасте. И наоборот, практика показывает, что даже в возрасте 35-40 лет, после регулярных занятий с применением разнообразных средств и методов, гибкость повышается и у некоторых людей достигает или даже превосходит тот ее уровень, который был у них в юные годы.

Методика развития гибкости

Самостоятельные занятия несколько ограничивают возможности применения всех известных средств и методов развития гибкости. Поэтому для выполнения самостоятельных упражнений на растягивание предлагаются такие их комплексы, которые не требуют ни помощи партнера, ни специальных условий. Эти упражнения можно выполнять в спортивном зале, на школьной спортивной площадке, на лесной поляне, дома на коврике. Необходимо только всегда помнить, что растягиваться можно лишь после хорошей разминки, и при этом не должно быть сильных болевых ощущений, а лишь чувство "растягиваемых" мышц и связок.

Метод многократного растягивания. Этот метод основан на свойстве мышц растягиваться значительно больше при многократных повторениях упражнения с постепенным увеличением размаха движений. Вначале спортсмены начинают упражнение с относительно небольшой амплитуды, увеличивая ее к 8-12-му повторению до максимума. Высококвалифицированным спортсменам удается непрерывно выполнять движения с максимальной или близкой к ней амплитудой до 40 раз. Пределом оптимального числа повторений упражнения является начало уменьшения размаха движений. Наиболее эффективно использование нескольких активных динамических упражнений на растягивание по 8-15 повторений каждого из них. В течение тренировки может быть несколько таких серий, выполняемых подряд с незначительным отдыхом или вперемежку с другими, в том числе и силовыми упражнениями. При этом необходимо следить, чтобы мышцы не "застывали".

Активные динамические упражнения могут включаться во все части учебно-тренировочного занятия. В подготовительной части эти упражнения являются составной частью общей и специальной разминки. В основной части занятия такие упражнения следует выполнять несколькими сериями, чередуя их с работой основной направленности. Если же развитие гибкости является одной из основных задач тренировочного занятия, то целесообразно упражнения на растягивание сконцентрировать во второй половине основной части, выделив их самостоятельным "блоком".

Комплекс №1 динамических упражнений на гибкость (на гимнастической стенке)

1. И.П. - левая нога в сторону в упоре на гимнастической стенке, ее ступня параллельна полу: медленные повороты (8-10 раз) левой ноги в тазобедренном суставе, держась руками за жерди (рис.191). Не меняя исходного положения, перейти к выполнению упражнения №2.

2. Из И.П. упражнения №1: пружинистые сгибания левой ноги в коленном суставе (5-6 раз). Руками перехватить жерди, приняв устойчивое положение. Ступня левой ноги параллельна полу (рис.192). Не меняя положения ног, перейти к выполнению упражнения №3.

3. Из И.П. упражнения №2, хват руками слева и справа от левой ступни, параллельной полу: медленные и плавные наклоны туловища к выпрямленной левой ноге (8-10 раз), не меняя положения ее ступни (рис.193). Не опуская левой ноги с гимнастической стенки, перейти к выполнению упражнения №4.

4. И.П. - левая нога в сторону в упоре на гимнастической стенке, туловище наклонено вперед, руки опираются на жерди, ступня правой ноги отставлена в сторону на 50-70 см от плоскости гимнастической стенки под углом к ней 45-50 градусов: с поворотом левой ноги в тазобедренном суставе подтянуть таз вперед к гимнастической стенке, затем прогнуться в пояснице и выполнить наклон туловища влево к поямой ноге (рис.194).

Выполнить весь комплекс из упражнений №1-4 для другой ноги.

5. И.П. - выпад правой в упоре на жерди гимнастической стенки: сгибание-разгибание ноги с упором руками на жерди (рис.195). Выполнить по 8-10 раз на каждую ногу.

6. И.П. - левая нога выпрямлена вперед в упоре на гимнастической стенке: медленные пружинистые наклоны туловища вперед (6-10 раз), руки зафиксировать на ступне левой ноги (рис.196). В последнем наклоне можно зафиксировать на 10-15 секунд конечное положение туловища, затем выполнить упражнение для другой ноги.

7. И.П. - левая нога в сторону в упоре на гимнастической стенке: наклоны туловища к прямой опорной ноге (8-10 раз). Пальцами рук или ладонями достать пол (рис.197). В последнем наклоне можно на 10-15 секунд зафиксировать конечное положение, затем выполнить упражнение для другой ноги.

8. И.П. - стоя лицом к гимнастической стенке в широкой стойке, ступни параллельны, руками захватить жерди на уровне груди: поочередные повороты вперед-вовнутрь правой и левой ногой в тазобедренном суставе (по 8-12 раз), постепенно разводя ноги в стороны до максимума (до поперечного шпагата, рис.198). Не меняя положения, перейти к выполнению следующего упражнения.

9. И.П. - как и в упражнении №8: развернуться влево и пружинистыми движениями опуститься в шпагат левой. Развернуться и перейти в шпагат другой ногой (рис.199).

10. И.П. - стоя правым боком у гимнастической стенки, ноги вместе, правой рукой взяться за жердь: выполнить 10 махов вперед выпрямленной левой ногой с постепенным увеличением амплитуды движений (рис.200). Повернуться лицом к гимнастической стенке и перейти к выполнению упражнения №11.

11. И.П,- стоя лицом к гимнастической стенке, ноги вместе, правой рукой взяться за жердь на уровне груди, а левой на уровне живота: выполнить 10 махов в сторону выпрямленной правой ногой с одновременным отклонением туловища влево, ступня параллельна полу, а пальцы разогнуты (взять "на себя", рис.201). Повернуться к гимнастической стенке правым боком и выполнить упражнение №12.

12. И.П. - стоя правым боком у гимнастической стенки, ноги вместе, правой рукой взяться за жердь на уровне груди, а левой - на уровне живота ичуть впереди проекции тела: выполнить 10 махов назад выпрямленной правой ногой с одновременным наклоном туловища вперед прогнувшись, голову повернуть вполоборота вправо и взглядом контролировать траекторию движения пятки (рис.202).

Выполнить упражнения №10-12 для другой ног.

13. И.П. - стоя боком у гимнастической стенки, одноименная нога, согнутая в коленном суставе - в сторону, в упоре на жерди, ступня упирается в гимнастическую стенку, одноименной рукой взяться за жердь выше колена: пружинистые наклоны туловища вперед, пальцами или ладонями обеих рук касаясь пола (рис.203). В конце упражнения зафиксировать конечное положение на 10-15 секунд. Затем вернуться в И.П. и выполнить упражнение для другой ноги.

14. И.П. - стоя спиной у гимнастической стенки на левой, правая прямая нога в упоре на жерди, ее ступня параллельна полу, правой рукой взяться за жердь на уровне плеча. Подать таз вперед, прогнуться в пояснице и выполнить 10 поворотов вперед-назад (пронация супинация) в тазобедренном суставе (рис.204). Затем повторить упражнение для другой ног.

15. И.П. - стоя спиной у гимнастической стенки, ноги на ширине плеч, руками взяться за жерди за головой: подать таз вперед, прогнуться в пояснице и выполнить 8-10 максимальных наклонов туловища назад, постепенно опуская уровень хвата руками (рис.205).

Метод статического растягивания. Этот метод основан на зависимости величины растягивания от его продолжительности. Сначала необходимо расслабиться, а затем выполнить упражнение, удерживая конечное положение от 10-15 секунд до нескольких минут. Для этой цели наиболее приемлемы разнообразные упражнения из хатха-йоги, прошедшие многовековую проверку. Эти упражнения обычно выполняются отдельными сериями в подготовительной или заключительной частях занятия, или используются отдельные упражнения в любой части занятия. Но наибольший эффект дает ежедневное выполнение комплекса таких упражнений в виде отдельного тренировочного занятия. Если основная тренировка проводится в утренние часы, то статические упражнения на растягивание необходимо выполнять во второй половине дня или вечером. Такая тренировка обычно занимает до 30-50 минут. Если же основное тренировочное занятие проводится вечером, то комплекс статических упражнений на растягивание можно выполнять и в утреннее время.

Эти упражнения необходимо использовать и в подготовительной части занятия, начиная с них разминку, после чего выполняются динамические специально-подготовительные упражнения, с постепенным наращиванием их интенсивности. При таком проведении разминки, в результате выполнения статических упражнений, хорошо растягиваются сухожилия мышц и связки, ограничивающие подвижность в суставах. Затем при выполнении динамических специально-подготовительных упражнений разогреваются и подготавливаются к интенсивной работе мышцы.

Комплексы статических упражнений на растягивание можно выполнять и с партнером, преодолевая с его помощью пределы гибкости, превышающие те, которых Вы достигаете при самостоятельном выполнении упражнений.

Комплекс №2 статических упражнений на гибкость (на основе асан хатха-йоги)

1. И.П. лежа на спине, руки вдоль туловища ладонями вверх, пальцы слегка согнуты, ноги немного разведены и развернуты, глаза закрыты: полностью расслабиться, мысленно проследить постепенную релаксацию пальцев стоп, голеней, бедер (рис.206). Почувствовав в ногах легкое тепло и тяжесть, перейти к расслаблению рук, туловища, мышц лица и шеи. Успокоить дыхание, убеждать себя в спокойной и ритмичной работе сердца. Упражнение выполняется до 20 минут, а также как отдых до 1-3 минут после каждого предыдущего упражнения предлагаемого комплекса, если нет специальных указаний в их описании.

2. И.П. - лежа на спине, ноги свести вместе, руки вдоль туловища: 1) опираясь на ладони, на неглубоком вдохе медленно поднять прямые ноги до вертикального положения, а затем немного их опустить; 2) на вдохе рывком поднять ноги вверх до вертикали и вытянуть носки, поддерживая туловище сбоку руками, принять стойку на плечах, подбородок при этом должен упираться в верхний край грудины, глаза не закрывать, дыхание произвольное (рис.207); 3) удерживать конечное положение от 10 секунд до 10 минут (продолжительность увеличивать постепенно, считая про себя).

3. И.П. - конечное положение предыдущего упражнения: 1) медленно опустить прямые ноги за голову, коснувшись пальцами ног пола; 2) удерживать позу от 10 секунд до 5 минут (продолжительность увеличивать постепенно, по счету, см.рис.208); 3) медленно опуститься на спину, касаясь каждым позвонком пола, и также медленно опустить прямые ноги; 4) принять позу упражнения №1, расслабиться.

4. И.П. - лечь на живот, повернув голову влево или вправо, руки вдоль туловища: 1) лечь на живот с упором на локти, опереться подбородком на кулаки, прогнувшись в грудном отделе позвоночника; 2) позу удерживать 10-60 секунд, сконцентрировав внимание на щитовидной железе, дыхание произвольное; 3) медленно принять И.П. (рис.209).

5. И.П. - сесть на пол, ноги вперед, затем согнуть левую ногу в колене и прижать подошву ступни к внутренней поверхности правого бедра так, чтобы пятка находилась около паха, а колено было прижато к полу (рис.210): 1) на выдохе наклониться вперед и захватить руками левую (правую) ступню; 2) наклонить голову вперед и упереться подбородком в грудину, спину держать прямо; 3) выполнить глубокий вдох и, задержав дыхание, постараться втянуть анус и живот; 4) удерживать позу на задержке дыхания 0,5-1,5 минуты, затем расслабиться и сделать выдох, выпячивая живот, повторить цикл дыхания еще 1-2 раза; 5) выдохнуть, поднять голову, отпустить руками ступню, поднять туловище до вертикали и выпрямить согнутую ногу; 6) выполнить упражнение с другой ноги, затем лечь на спину, расслабиться.

6. И.П. - лечь на живот, ноги вместе, носки вытянуты, подбородок упирается в пол, ладонями согнутых рук упереться в пол на линии плеч (рис.211): 1) на вдохе медленно поднять голову и верхнюю часть туловища как можно больше вверх-назад, не отрывая от пола нижнюю часть живота (ниже пупка) и прогнуться; 2) зафиксировать позицию, постепенно увеличивая ее продолжительность от 5-6 до 30 секунд; 3) не сдвигая рук и ног, медленно повернуть голову направо, отводя назад правое плечо, и сосредоточить взгляд на пятке левой ноги (рис.212); 4) зафиксировать позицию до 30 секунд и повторить ее в другую сторону; 5) медленно вернуться в положение первой позиции, максимально прогнуться, не отрывая нижней части живота от пола, и удерживать позу от 5 до 30 секунд; 6) медленно вернуться в И.П.

Выполнить упражнение в другую сторону. Дыхание произвольное. Внимание сконцентрировать на щитовидной железе, в стадии подъема головы и туловища оно скользит по позвоночнику сверху вниз, а при поворотах головы направляется в область почек. С возвращением в И.П. вновь сконцентрировать внимание на щитовидной железе.

7. И.П. - сидя на полу, ноги вытянуты вперед, затем левую ногу отвести в сторону и согнуть в коленном суставе так, чтобы левое бедро было перпендикулярно правой ноге: 1) на выдохе наклониться вперед правым боком, левой рукой захватить пальцы ступни правой ноги, а правое предплечье расположить на полу вдоль правой голени (рис.213); 2) удерживать позу в течение 10-30 секунд; 3) выпрямить туловище, захватить двумя руками левое колено и на выдохе выполнить к нему наклон, опускаясь все ниже и ниже; 4) зафиксировать туловище в предельном наклоне на 10-30 секунд и затем выпрямить его; 5) выполнить разворот туловища через левое плечо, подав правое плечо вперед, и захватить двумя руками пятку левой ноги; удерживать это положение в течение 10-30 секунд (рис.214); 6) левой рукой захватить голень левой (согнутой в колене) ноги и медленно, опираясь на правую руку, лечь на спину (рис.215); 7) удерживать позу в течение 10-60 секунд; 8) вытянуть левую ногу вперед, расслабиться.

Выполнить упражнение в другую сторону.

8. И.П. - сидя на полу, ноги вперед: 1) сгибая левую ногу в коленном суставе, захватить ее левой рукой за нижнюю часть голени и положить тыльной частью стопы сверху на правое бедро (рис.216); 2) с помощью правой руки выполнить круговые движения левой ступней влево и вправо; 3) взявшись за левую ступню двумя руками, подтяните ее к животу, груди, голове, затем вновь опустите на бедро; 4) на выдохевыполнить наклон туловища вперед, руками захватить правую ступню, стараясь грудью, не сгибая спины, лечь на бедро и достать подбородком колено; 5) удерживать конечное положение 10-60 секунд; 6) выпрямиться, вытянуть вперед левую ногу, расслабиться.

Выполнить упражнение на другую могу, затем лечь на спину и расслабиться.

9. И.П. - лежа на спине, с глубоким вдохом поднять руки и положить их на пол за голову, на спокойном выдохе медленно сесть: 1) на следующем выдохе нагнуться и взяться обеими руками за ступни (рис.217); 2) вытягивая голову вперед-вверх, выпрямить спину и в этом положении выполнить несколько дыханий; 3) на выдохе наклониться еще больше и прижать подбородок к коленям, стараясь согнуть в области тазобедренных суставов; 4) удерживать позу от 10-15 секунд до 1-5 минут, ноги в коленях не сгибать; если эта позиция удерживается до 30 секунд, то в нижнем положении следует задержать дыхание; 5) вдохнуть, не расцепляя рук поднять голову вверх и постараться прогнуть спину; 6) зафиксировать конечное положение на несколько секунд; 7) медленно выпрямить туловище только за счет работы мышц спины; 8) лечь на спину, расслабиться.

10. И.П. - стать на колени, свести голени вместе так, чтобы носки были вместе, а пятки врозь и сесть ягодицами на пятки, спина прямая, руки положить на колени: 1) раздвинуть ступни в стороны и сесть между ними на пол, не разводя колени (рис.218); 2) выдержать позу в течение 1-3 минут; 3) на выдохе, взявшись руками за лодыжки, медленно и осторожно, опираясь на локти, лечь на спину; 4) удерживать позу от 1 до 3 минут; дыхание ровное, спокойное, внимание при этом сконцентрировать на области живота; 5) осторожно и медленно, опираясь на руки, поднять туловище до вертикального положения, ноги вытянуть вперед и сесть; 6) лечь на спину, расслабиться.

11. И.П. - сидя на полу, ноги вытянуты вперед и слегка расставлены: 1) сгибая левую ногу в коленном суставе, подтянуть руками левую ступню к правому бедру так, чтобы пятка находилась у промежности, а подошва прижималась к правому бедру; 2) сгибая правую ногу в коленном суставе, подтянуть ступню пяткой к промежности и положить между бедром и голенью левой ноги; 3) выдержать позу от 1 до 5 минут, держа спину прямой (рис.219); 4) перенести правую ступню через левое бедро и поставить подошвой на пол пяткой у бедра, а пальцами перед коленом; 5) на выдохе завести левое плечо за правое колено, ухватиться левой рукой за ступню правой ноги и повернуть туловище вправо (рис.220); 6)согнутую в локтевом суставе правую руку завести за спину на уровне талии и повернуть туловище вправо до максимума; голову при этом также повернуть как можно больше вправо; 7) удерживать позу до 1 минуты; дыхание произвольное; 8) принять И.П. и выполнить упражнение в другую сторону.

12. И.П. - лечь на живот, ноги свести вместе, подбородок опустить на пол (коврик), руки вытянуть вдоль туловища ладонями вверх: 1) раздвинув ноги немного в стороны, на выдохе согнуть их в коленных суставах и, не отрывая бедер и подбородка от пола, захватить руками лодыжки или стопы в подъеме; 2) сделать вдох и на выдохе, прогнувшись, поднять верхнюю часть туловища и бедра, балансируя на нижней части живота (рис.221); 3) отклонить голову вверх-назад и максимально прогнуться, стараясь подтянуть плечи и лодыжки друг к другу; 4) свести колени и лодыжки, выдержать позу до 2 минут, дыхание при этом спокойное и произвольное, можно покачиваться на животе вперед-назад в такт дыханию; 5) на выдохе - принять И.П. и расслабиться.

13. И.П. - перевернуться и лечь на спину, вдохнуть и на выдохе сесть, прямые ноги максимально развести в стороны (рис.222): 1) на выдохенаклониться вперед и захватить руками ступни ног; 2) вдохнуть и на выдохе постараться увеличить наклон туловища вперед, выпрямив спину и не сгибая ноги в коленных суставах; 3) удерживать позу до 5 минут, дыхание при этом спокойное и произвольное; 4) выпрямить туловище, свести ноги вместе, лечь на спину и расслабиться.

14. И.П. - встать на колени, развести ступни в стороны, сесть на пол между пяток, опираясь на внутреннюю поверхность голеней и ступней (рис.223): 1) положив руки сверху на колени, зафиксировать позу до 2-3 минут; 2) вытянуть ноги вперед, лечь на спину и расслабиться.

15. И.П. - сесть, ноги вперед: 1) подтянуть ступни к промежности, сгибая ноги в коленных суставах (рис.224); 2) соединить подошвы ступней между собой и опустить колени, насколько это возможно; 3) соединив пальцы рук в замок, захватить руками пальцы ног и подтянуть пятки еще ближе к промежности; 4) надавливая локтями и предплечьями на голени, прижимать колени к полу; 5) вдохнуть, на выдохе нагнуться и затем опустить голову, стараясь коснуться лбом пола перед носками ног; 6) зафиксировать позу 1-2 минуты, дыхание спокойное, равномерное; 7) на выдохе -выпрямиться, вытянуть ноги вперед, лечь на спину и расслабиться.

16. И.П. - принять упор на коленях, кисти впереди плеч: 1) подавая таз назад, опустить плечи и согнуть руки (рис.225); 2) подать плечи вперед-вверх, прогнуться (движением кошки, пролезающей под забор); 3) подать таз назад до И.П.; 4) повторить упражнение 10-15 раз, обращая внимание на непрерывное движение плеч по кругу; 5) подав таз назад, сесть на пятки, плечи опустить, опереться о пол (коврик) лбом, предплечьями и ладонями; 6) зафиксировать позу 1-2 минуты; 7) выпрямить туловище до вертикали, развести пятки в стороны и сесть на носки стоп, спину держать прямо, руки положить на колени; 8) сосредоточиться; можно выполнить дыхательные упражнения.

При подготовке статьи использовалась следующая литература: Захаров Е. и др. Рукопашный бой: Самоучитель/ Захаров Е., Карасев А., Сафонов А. -М.: Культура и традиции, 1992. - 240 c.